Search:

Type: Posts; User: tennet

Page 1 of 3 1 2 3

Search: Search took 0.18 seconds.

  1. Replies
    41
    Views
    14,334

    None of the "old" C4D plugins work in R20 because...

    None of the "old" C4D plugins work in R20 because MAXON changed the scripting language for the plugins.. I have R20 since the release, but I'm still only using R19 because of the lack of support of...
  2. Replies
    328
    Views
    433,594

    Galet Jonas! Fantastiskt bra! :)

    Galet Jonas! Fantastiskt bra! :)
  3. Replies
    328
    Views
    433,594

    Sjukt bra gjort! :cool:

    Sjukt bra gjort! :cool:
  4. Replies
    651
    Views
    358,814

    Hi, Will Keyshot for Zbrush 4r7 work when...

    Hi,

    Will Keyshot for Zbrush 4r7 work when later upgrading to Zbrush 5 or will I need to buy a new Keyshot then? Also, will the same Keyshot for ZBrush license run on two machines (a workstation...
  5. Replies
    42
    Views
    67,918

    Sticky: Thanks Marcus, Your code did the trick. I just...

    Thanks Marcus,

    Your code did the trick. I just had to edit the line "[IPress,Macro:Macros:Misc:StartupTest]" with the name of my macro "StartupMacro". Now it works, no more startup dialogs. Thanks...
  6. Hi Svengali, I am using your "QuickSave4r3"...

    Hi Svengali,

    I am using your "QuickSave4r3" with ZBrush 4r4 on Mac. When I save an increment (M+) then my ZTool gets FiberMeshed for a second in the viewport. It might just be a graphics issue,...
  7. Replies
    42
    Views
    67,918

    Sticky: Yes, I am using 4R4 P2, so Lightbox has now been...

    Yes, I am using 4R4 P2, so Lightbox has now been disabled on startup. Thanks!

    Attached is my StartupMacro.txt. Hope it is possible to get rid of the "save changes dialog" on startup also. Thanks...
  8. Replies
    42
    Views
    67,918

    Sticky: Hi, I have a startup macro that loads a...

    Hi,

    I have a startup macro that loads a default Dynawax Zproject. I first initialized Zbrush -> 'New Macro' -> (Init again) -> load my ZProject -> Choose a MatCap -> 'End Macro' -> Save...
  9. Hi Sven! Thanks for the update. I have tested it...

    Hi Sven! Thanks for the update. I have tested it just quickly, but it seems to work like a charm so far. :)
    "Save Project" wasn't included, but maybe this is a Beta? Thanks again!

    // Frederik
  10. OK, thanks for the info. Are there any other...

    OK, thanks for the info. Are there any other scripts that do the same thing? Why can't this be built-in to ZBrush by default instead (saving increments)? It's such a useful feature.
  11. Quicksave-script makes my ZTools hairy in ZBrush 4R3.

    Just updated to Zbrush 4R3 and I can't get 'Quicksave4' to work. I keep getting this error popping up everytime I run the script and when clicking 'OK' then Fibermesh is activated on my model (the...
  12. Just installed Zbrush 4R3 and I can not get...

    Just installed Zbrush 4R3 and I can not get Quicksave 4 to work. I keep getting this error popping up and then Fibermesh 'Preview' is activated. I have tried to install Quicksave5 again, but same...
  13. Thanks Marcus! That seemed to be the problem. I...

    Thanks Marcus! That seemed to be the problem. I deleted lower SDiv's and now it works!:)
  14. Quicksave 4 and Zbrush 4R2

    I am using Quicksave 4 with ZB4R2 on Mac and I just noticed that when saving incremental copies (using M+) then my Polygroups are messed up (they are changed randomly). This plugin works perfect in...
  15. Replies
    328
    Views
    433,594

    Hi Jonas! Wow, really awesome print of your...

    Hi Jonas! Wow, really awesome print of your soldier. I wonder, is the 3D print very breakable (like the strap on the rifle)?
Results 1 to 15 of 55
Page 1 of 3 1 2 3